Blog wiki.ubuntu-it.org

Il wiki Ubuntu-it ha bisogno di te!

Posted in Guide by natostanco0884 on 6 ottobre 2010

Il prossimo 23 ottobre terminerà il supporto a Jaunty Jackalope, quindi alcune guide presenti nel Wiki di Ubuntu-it, per essere ancora indicizzate, necessiteranno di un aggiornamento, in caso contrario saranno cestinate.

Se hai testato qualche programma o qualche portatile con un rilascio con il supporto in corso, aiutaci ad aggiornare le guide.

Qui le discussioni riguardanti le guide testate con Ubuntu  9.04 «Jaunty Jackalope».

Qui invece sono segnalate le discussioni riguardanti le guide testate con Ubuntu 8.10 «Intrepid Ibex».

Mentre qui, quelle testate con rilasci precedenti a Ubuntu 8.10 «Intrepid Ibex».

Annunci
Tagged with: , ,

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...

%d blogger hanno fatto clic su Mi Piace per questo: